Forum SECPRAL

Discuţii => CCTV şi DVR => Subiect creat de: Shuck din Miercuri, 15 Mai 2013, 21:34:42



Titlul: DVR HIKVISION lipsa imagine pe internet
Scris de: Shuck din Miercuri, 15 Mai 2013, 21:34:42

   Buna seara, am  montat un sistem de supraveghere video cu 6  camere si un dvr hikvision, totul a functionat bine pana cand it-stul de la firma respectiva l-a connectat la internet. Are portfoward facut. Pe internet ma connectez la dvr dar nu se vede nici-o imagine si dupa 2-3 minute imi spune Live view failed!

   Echipamentul functionaza bine, pe monitor se vede ce filmeaza camerele dar pe internet nu.

  Cum pot rezolva problema ?  Va multumesc!


Titlul: Răspuns: DVR HIKVISION lipsa imagine pe internet
Scris de: sorin din Miercuri, 15 Mai 2013, 21:44:52
la prima impresie, ori e un router/switch care crapă la trafic mare, ori e un antivirus care face figuri, ori...


Titlul: Răspuns: DVR HIKVISION lipsa imagine pe internet
Scris de: Shuck din Luni, 20 Mai 2013, 20:13:55

   Exista ceva prin meniul dvr-ului care sa nu lase imaginile sa fie vizionate ?


Titlul: Răspuns: DVR HIKVISION lipsa imagine pe internet
Scris de: LAUR din Marţi, 28 Mai 2013, 13:22:04
am avut si eu o problema de acest gen,am avut un router de la romtelecom si am facut portul
pe ADSL SI NU functiona neam  am dezactivat si protectii  si tot nu vroia  sa functioneze ,in LAN  in schimb
functionand ok . in cele din urma am  facut port pe  VDSL  ,ceea ce era normal de la inceput ,
dar nu am stiut ,clientul fiind conectat pe fibra .

cam asta a fost la mine cu dvr-ul