Forum SECPRAL
Joi, 14 Decembrie 2017, 03:26:27 *
Bine ai venit, Vizitator. Trebuie să te autentifici sau să îţi creezi un cont.

Autentifică-te cu numele de utilizator, parola şi precizează durata sesiunii.
Noutăţi:
 
   Pagina principală   Ajutor Autentificare Creează un cont  
Pagini: [1]
  Imprimă  
Autor Subiect: control acces cu centrala ac115  (Citit de 3682 ori)
csabip
Membru plin
***
Deconectat Deconectat

Mesaje: 133



« : Joi, 31 Martie 2011, 09:14:45 »

am instalat 3 centrale de control acces independente una de cealalta, pentru 3 usi diferiti. sistemul contine centrala de control acces AC115, cititorul aferent, yala electromagnetica aplicata NADAL-BADAL, trafo 16V 45VA capsulat si acumulatorul de 12V 7Ah pentru back-up. comanda yalei este de pe centrala de control acces. yalele s-au reglat bine la instalare, yala nu sta fortata. problema este ca se arde electromagnetul yalei c-am la o luna de zile. imi poate de cineva o sugestie ce as putea face sa nu se m-ai arda electromagnetul yalei, sau ar fi bine inlocuite cu alt tip de yale sau electromagneti. la unitatea unde sunt instalate yalele este trafic pe usi destul de mare.
am instalat sisteme similare cu o singura diferenta, am instalat o sursa de 12V 3.5Ah suplimentar pentrru alimentarea yalei si comnada yalei s-a facut printr-un releu suplimentar (acest sistem functioneaza ok, fara probleme). multumesc.
Memorat
bogdan
Incepător
*
Deconectat Deconectat

Mesaje: 18


« Răspunde #1 : Joi, 31 Martie 2011, 10:02:09 »

Micsorati timpul de deschidere al yalei la maxim 2 secunde.
Acum presupun ca este mult mai mult.
Memorat
csabip
Membru plin
***
Deconectat Deconectat

Mesaje: 133



« Răspunde #2 : Joi, 31 Martie 2011, 11:25:52 »

timpul de deschidere al yalei este 4 secunde.
Memorat
Mihai Ielcean
Administrator
Erou
*****
Deconectat Deconectat

Mesaje: 33.094


« Răspunde #3 : Joi, 31 Martie 2011, 21:38:56 »

Incercati cu un traf de 12V, alimentati yala prin releu, cu curent alternativ. (Banuiesc ca sunt yale de c.a.).
Pe langa faptul ca nu se ard, aveti si o semnalizare sonora.
Memorat
csabip
Membru plin
***
Deconectat Deconectat

Mesaje: 133



« Răspunde #4 : Marţi, 21 Iunie 2011, 09:45:51 »

am rezolvat. am instalat cate o sursa de 12V 3Ah pentru fiecare centrala de control acces.
Memorat
kcostica
Junior
**
Deconectat Deconectat

Mesaje: 52


« Răspunde #5 : Joi, 30 Iunie 2011, 10:28:00 »

si dupa o luna de zile se arde iar, urmeaza sfatul lui M Ielceanu, in general yala este de curent alternativ! Wink
Memorat
csabip
Membru plin
***
Deconectat Deconectat

Mesaje: 133



« Răspunde #6 : Joi, 30 Iunie 2011, 15:04:20 »

am m-ai instalat centrale ac115 cu yala 1913 aplicat si sursa de 12V 3.5Ah si sistemul functioneaza si in ziua de azi dupa 2 ani de la instalare. greseala mea a fost ca nu am instalt prima data sursa de 12V.
Memorat
adyrocks
Senior
****
Deconectat Deconectat

Mesaje: 479


WWW
« Răspunde #7 : Joi, 30 Iunie 2011, 17:07:28 »

acelasi tip de centrala cu yala alimentata din sursa interna a centralei  , nu mai stiu exact cate , nicio problema electrica , poate mecanica pe la usi de-a lungul timpului  Cheesy
Memorat
Pagini: [1]
  Imprimă  
 
Schimbă forumul:  

Creat cu MySQL Creat cu PHP Powered by SMF 1.1.18 | SMF © 2006-2007, Simple Machines
Traducerea în limba română © 2006-2007 www.smf.ro
Validat cu XHTML 1.0! Validat cu CSS!


Vineri, 24 Noiembrie 2017, 12:52:51